Гость Maxim161rus

Уводит влево при торможении (ВАЗ-2114)

2 сообщения в этой теме

Доброго времени суток! Столкнулся с такой проблемой. При торможении машину ведет влево. Машина Ваз 2114. Несколько дней назад полетел ВУТ (вакуумный услилитель тормоза). Поменял, прокачали тормоза, осмотрели с мастером все 4 колеса, нигде никаких потеков нет, уровень тормозной в норме. Но машину все также ведет влево, а если чуть сильнее придавить педаль, то переднее левое вовсе блокируется и оставляет след торможения. Добравшись до дома решил проверить температуру дисков. И такое ощущение что левый передний немного теплее. Колодки прошли чуть менее 20,000 км. Давление в шинах в норме, сход-развал делал не так давно.

Скажите кто сталкивался с такой проблемой, что это может быть?

Лично у меня подозрение на тормозной цилиндрик, а мастер говорит что суппорт клинит.

Заранее спасибо!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сними колесо,вытащи колодки из суппорта.Затем один жмёт на тормоз ,а другой удерживает монтировкой цилиндр.Прекратив нажимать на педаль.монтировкой надавить на поршень-- он должен равномерно уйти вовнутрь. также можно манжету защитную немного приоткрыть и побрызгать на поршень--порой помогает,но чаще ненадолго. Поэтому--логичнее сразу сменить цилиндр.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас