Гость PENISILA

Электроника ВАЗ-2115

2 сообщения в этой теме

Здрасте

Подскажите пожалуйста, я не могу понять в чём причина, но есть догадки, что эта причина вызвана с иммобилайзером.

Утром пошёл заводить машину, вставил ключ в первое положение, прислонил магнит к иммобилайзру, вернул ключ в нулевое положение, потом опять в первое (всё как учил прошлый хозяин), после чего приборная панель потухла, акум недавно заряжал, но всё решил проверить, с акумом всё норм, пошевелил клеммы, снял потом их, почистил опять надел...толку никакого, машина буквально умерла...закрыл капот..прошло несколько секунд, сигналка пиликнула, вставил ключ всё завелось, подумал, может контакты окислились, поехал по делам, оставил машину на 2 часа, прихожу та же история, только на этот раз, она вообще не завелась. Приехал друг, снимали акум, ставили другой-ничего, прикуривали чисто к клеммам тоже ничего...отставил машину на ночь там...на следущий день приехал с другом за машиной, а она как ни в чём не бывало, завелась и потом ещё 4 дня я ездил без проблем. Сейчас опять та же ситуация, вставил ключ, повернул в первое положение, прислонил магнит, обратно выключил, поворачиваю в первое и машина опять мёртвая (вообще питания нет, ни габариты, ни приборная панель, вообще ничего не горит, стартер не крутит) и до сегодняшнего дня так и стоит под окном...

Подскажите пожалуйста похоже ли это на иммобилайзер или если это может быть что-нибудь другое, подскажите пожалуйста

ВАЗ 2115

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

посмотри главное реле. оно находится внизу консоли

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас