Brik

Проблемы с запуском в мороз

7 сообщений в этой теме

Всем привет. Автомобиль Ваз 2115i . При  утреннем запуске в холод, двигатель начинает работать то на двух то на четырех цилиндрах. При этом из выхлопной вылетает черная сажа частями. Стоит чуток постоять прогреть, проблема изчезает и все работает нормально. Летом все хорошо работало. Провода на свечах менял, не помогло.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чистка нужна дроссельного узла и возможно замена рхх.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чистка нужна дроссельного узла и возможно замена рхх.

чистил сей узел перед зимой.а вот датчик РХХ не менял

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуй , отпишись по результатам. Только лучше в квалифицированном сервисе сделать.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

эххх...в том то и дело что живу вдали от цивилизации и сервис в 400 км от меня первый..попробую сам поменять.отпишу позже по результату.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может из-за того что масло в движке замерзает? Не рассматриваешь такой вариант? Просто у меня предыдущая машина себя так на морозе вела. Этой осенью залил в свою Приору Роснефеть 5 W-40, прочитал, что масло адаптировано к нашим климатическим условиям и довольно морозоустойчиво. Ну совершенно же другое дело. Может в масле проблема также? Но тут надо чтоб спец посмотрел...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас