Rover

подскажите советом

13 сообщений в этой теме

Всем привет, у меня Тойота Ипсум 1997 года 2ВД. АКПП. На автомате, когда включаю "Д" то совсем нет тяги, по прямой ещё кое как полёт, но в гору ни как, то же самое при включении "2". А вот на задней скорости и в режиме "L" едет вроде нормально. Уже поменял Декстрон и фильтр помыл, поддон снял всё без результатно. Что можете подсказать???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

труба дело. менять корабос только.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так почему одни скорости работают, другие нет? я думаю если автомат накрылся, то совсем ничего не работало.......

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сдаеца коробка кирдык.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

умирает коробас.едь к спецам пока сама по тихоньку едет,а то потом эвакуатор понадобится

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так почему одни скорости работают, другие нет? я думаю если автомат накрылся, то совсем ничего не работало.......

он еще не до конца умер. не затягивай

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ремонт или замена.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

лапочка овердрайва зажигается на панели при её выключении?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нет, лампочка не загорается. ничего такого. Поеду к спецам пока не поздно.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нет, лампочка не загорается. ничего такого. Поеду к спецам пока не поздно.

Сразу надо было и ехать.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нет, лампочка не загорается. ничего такого. Поеду к спецам пока не поздно.

так если при выключении овердрайва не загорается лампочка на панели,то надо просто заменить предохранитель и автомат заработает в штатном режиме

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так если при выключении овердрайва не загорается лампочка на панели,то надо просто заменить предохранитель и автомат заработает в штатном режиме

низнал, а если ОД не работает, коробка глючит?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

низнал, а если ОД не работает, коробка глючит?

выдерни предохранитель,который отвечает за ОД на панели и посмотри как будет работать автомат

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас