6 сообщений в этой теме

Отказались работать вентилятор и сигнал, причём одновременно. Машина теперь перегревается, предохранители смотрели. Что делать непонятно?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Они ведь на одном предохранителе висят? F8? Может контакты в монтажном блоке окислились?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я в техстанцию обращался, они не могут помочь. Предохранители они тоже осматрели.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я в техстанцию обращался, они не могут помочь. Предохранители они тоже осматрели.

Просто странно как-то, перестали работать потребители, висящие на одном предохранителе. Навскидку - предохранитель (проверили - цел), его контакты, монтажный блок.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я в техстанцию обращался, они не могут помочь. Предохранители они тоже осматрели.

пускай проводку звонят, предохранители целые, а гнездо или провод от гнезда сгнили, отвалились и ага

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я в техстанцию обращался, они не могут помочь. Предохранители они тоже осматрели.

Больше к ним ни ногой! И всем расскажи чтобы не ездили. Снимай всю коробку предохранителей, чисти контакты.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас