Рома

Vista заводиться и сразу глохнет

7 сообщений в этой теме

Здравствуйте, у меня Виста 98г. sv50, 3S-D4 инжектор. Утром в холод завожу. А она сразу глохнет. А чтобы не заглохла приходится давить на газ легонько, уже после того как завелась. И даже если заводётся, то обороты очень маленькие стоят для холодной машины, то 600.... но потом растёт до 800 и когда уже трогаешься, оно опять падает около 500-600.

Днем если постоит часа 4 на улице, то заводится нормально и обороты около 1200-1300.

А вот если поездишь на ней чтобы двигатель нагрелся очень хорошо, потом глушишь. Ждешь 5 минут, пытаешься завести и она так же глохнет как и утром в мороз. Без педали газа никак.То есть проблема как раз на очень холодную и очень горячую завести.

Может кто-нибудь сталкивался с таким явлением...? знакомые наговаривают на форсунки и топливный насос.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А по ценам как это выглядит

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

раз денег нет, то и не заморачивайся...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да почему сразу так резко? это ведь не навсегда

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

форсунки инжектора аднозначно прессовать и мыть, а цену сам узнай на сто

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

попробуй поменять свечи и почистить тросельную ( или как там ее ) заслонку

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас